<!-- =========================
Page Breadcrumb 
============================== --> <!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ --><!-- <link media="all" href="https://www.danielemartinelli.it/wp-content/cache/autoptimize/css/autoptimize_3534fcfd05e7ad97e4124525cab1125e.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.danielemartinelli.it/wp-content/cache/wpfc-minified/d4gjl9cp/fmu5c.css" media="all"/><title>La grillina pentita: &quot;Mostri bulimici e fantocci venduti&quot; - Il blog di Daniele Martinelli</title><link rel="canonical" href="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La grillina pentita: &quot;Mostri bulimici e fantocci venduti&quot; - Il blog di Daniele Martinelli" /><meta property="og:description" content="Poiché «la direzione intrapresa dal Movimento 2050 è lontanissima da me e dal M5s». Poiché «Grillo ha perso credibilità». Poiché si è opposta «alla svendita della città con l’alleanza tra M5S e Pd alle Comunali, che ha ridotto l’M5s a Napoli ad essere rappresentato da 5 consiglieri e 2 assessori provenienti da altri partiti e [&hellip;]" /><meta property="og:url" content="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/" /><meta property="og:site_name" content="Il blog di Daniele Martinelli" /><meta property="article:publisher" content="https://www.facebook.com/daniele.martinelli.16" /><meta property="article:published_time" content="2022-01-03T08:14:42+00:00" /><meta property="article:modified_time" content="2022-01-03T08:18:44+00:00" /><meta property="og:image" content="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg" /><meta property="og:image:width" content="1001" /><meta property="og:image:height" content="556" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@bloggerDaniele" /><meta name="twitter:site" content="@bloggerDaniele" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Daniele Martinelli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.danielemartinelli.it/#website","url":"https://www.danielemartinelli.it/","name":"Il blog di Daniele Martinelli","description":"Notizie e opinioni libere.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.danielemartinelli.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#primaryimage","inLanguage":"it-IT","url":"https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg","contentUrl":"https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg","width":1001,"height":556},{"@type":"WebPage","@id":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#webpage","url":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/","name":"La grillina pentita: \"Mostri bulimici e fantocci venduti\" - Il blog di Daniele Martinelli","isPartOf":{"@id":"https://www.danielemartinelli.it/#website"},"primaryImageOfPage":{"@id":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#primaryimage"},"datePublished":"2022-01-03T08:14:42+00:00","dateModified":"2022-01-03T08:18:44+00:00","author":{"@id":"https://www.danielemartinelli.it/#/schema/person/d6ae14e24de35a59124dec6ef4abda68"},"breadcrumb":{"@id":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.danielemartinelli.it/"},{"@type":"ListItem","position":2,"name":"La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221;"}]},{"@type":"Person","@id":"https://www.danielemartinelli.it/#/schema/person/d6ae14e24de35a59124dec6ef4abda68","name":"Daniele Martinelli","image":{"@type":"ImageObject","@id":"https://www.danielemartinelli.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=96&d=mm&r=g","caption":"Daniele Martinelli"},"sameAs":["https://www.danielemartinelli.it"],"url":"https://www.danielemartinelli.it/author/danielemartinelli/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Il blog di Daniele Martinelli &raquo; Feed" href="https://www.danielemartinelli.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il blog di Daniele Martinelli &raquo; Feed dei commenti" href="https://www.danielemartinelli.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il blog di Daniele Martinelli &raquo; La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221; Feed dei commenti" href="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-173540235-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">var mi_version = '8.3.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-173540235-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-173540235-1', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}</script> <!-- / Google Analytics by MonsterInsights --><link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.danielemartinelli.it","hash_tracking":"false","ua":"UA-173540235-1","v4_id":""};
/* ]]> */</script> <script src='//www.danielemartinelli.it/wp-content/cache/wpfc-minified/6xy3z5sh/fmu5c.js' type="text/javascript"></script>
<!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script> --> <!-- <script type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_b85a0e67de8c03a1848eb3391a7b612d.js?ver=5.8.2' id='newsup-navigation-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_94c99954f62ec8d0819dc645645d9405.js?ver=5.8.2' id='bootstrap-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.8.2' id='owl-carousel-min-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_b44600a4b31819b2b98ca6157eabb706.js?ver=5.8.2' id='smartmenus-js-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_32a92736c3f4ddb11b494f7b39714acf.js?ver=5.8.2' id='bootstrap-smartmenus-js-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_9f417cab213a1bb1135ddc1a13d3bf79.js?ver=5.8.2' id='newsup-marquee-js-js'></script> --> <!-- <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_16c2a06dfa2faf84e0fb5ffb30e10b5c.js?ver=5.8.2' id='newsup-main-js-js'></script> --> <link rel="https://api.w.org/" href="https://www.danielemartinelli.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.danielemartinelli.it/wp-json/wp/v2/posts/16074" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.danielemartinelli.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.danielemartinelli.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.danielemartinelli.it/?p=16074' /><link rel="alternate" type="application/json+oembed" href="https://www.danielemartinelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danielemartinelli.it%2F2022%2F01%2F03%2Fla-grillina-pentita-mostri-bulimici-e-fantocci-venduti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.danielemartinelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danielemartinelli.it%2F2022%2F01%2F03%2Fla-grillina-pentita-mostri-bulimici-e-fantocci-venduti%2F&#038;format=xml" /> <!-- HFCM by 99 Robots - Snippet # 1: CookieYes --> <!-- Start cookieyes banner --> <script defer id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/83816db67c4b1643113d4108/script.js"></script> <!-- End cookieyes banner --> <!-- /end HFCM by 99 Robots --><link rel="pingback" href="https://www.danielemartinelli.it/xmlrpc.php"> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-16074 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<script data-cfasync="false">var ewww_webp_supported=false;</script><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Salta al contenuto</a><div class="wrapper" id="custom-background-css"><header class="mg-headwidget"> <!--==================== TOP BAR ====================--><div class="mg-head-detail hidden-xs"><div class="container-fluid"><div class="row"><div class="col-md-6 col-xs-12"><ul class="info-left"><li>3 Gennaio 2022 <span class="time"> 10:19</span></li></ul></div><div class="col-md-6 col-xs-12"><ul class="mg-social info-right"></ul></div></div></div></div><div class="clearfix"></div><div class="mg-nav-widget-area-back" style='background-image: url("https://www.danielemartinelli.it/wp-content/uploads/2021/04/testata-giornali1600x600.jpg" );'><div class="overlay"><div class="inner"  style="background-color:rgba(32,47,91,0.4);" ><div class="container-fluid"><div class="mg-nav-widget-area"><div class="row align-items-center"><div class="col-md-3 col-sm-4 text-center-xs"><div class="navbar-header"><div class="site-branding-text"><h1 class="site-title"> <a href="https://www.danielemartinelli.it/" rel="home">Il blog di Daniele Martinelli</a></h1><p class="site-description">Notizie e opinioni libere.</p></div></div></div></div></div></div></div></div></div><div class="mg-menu-full"><nav class="navbar navbar-expand-lg navbar-wp"><div class="container-fluid flex-row-reverse"> <!-- Right nav --><div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center"> <a class="mobilehomebtn" href="https://www.danielemartinelli.it"><span class="fa fa-home"></span></a> <!-- navbar-toggle --> <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <i class="fa fa-bars"></i> </button> <!-- /navbar-toggle --><div class="dropdown show mg-search-box pr-2"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="https://www.danielemartinelli.it/"><div class="input-group"> <input type="search" class="form-control" placeholder="Cerca" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div> <!-- /Right nav --><div class="collapse navbar-collapse" id="navbar-wp"><div class="d-md-block"><ul id="menu-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.danielemartinelli.it"><span class='fa fa-home'></span></a></li><li id="menu-item-14649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14649 dropdown"><a class="nav-link" title="Categorie News" href="#" data-toggle="dropdown" class="dropdown-toggle">Categorie News </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-7173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7173"><a class="dropdown-item" title="politica" href="https://www.danielemartinelli.it/category/politica/">politica</a></li><li id="menu-item-7174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7174"><a class="dropdown-item" title="informazione" href="https://www.danielemartinelli.it/category/informazione/">informazione</a></li><li id="menu-item-7175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7175"><a class="dropdown-item" title="cronaca" href="https://www.danielemartinelli.it/category/cronaca/">cronaca</a></li><li id="menu-item-7176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7176"><a class="dropdown-item" title="opinioni" href="https://www.danielemartinelli.it/category/opinioni/">opinioni</a></li><li id="menu-item-7177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7177"><a class="dropdown-item" title="giustizia" href="https://www.danielemartinelli.it/category/giustizia/">giustizia</a></li><li id="menu-item-7178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7178"><a class="dropdown-item" title="Società" href="https://www.danielemartinelli.it/category/costume-e-societa/">Società</a></li><li id="menu-item-7179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7179"><a class="dropdown-item" title="economia" href="https://www.danielemartinelli.it/category/economia/">economia</a></li><li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7181"><a class="dropdown-item" title="ambiente" href="https://www.danielemartinelli.it/category/ambiente/">ambiente</a></li></ul></li><li id="menu-item-14651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14651"><a class="nav-link" title="Appuntamenti" href="https://www.danielemartinelli.it/appuntamenti-2/">Appuntamenti</a></li><li id="menu-item-14652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14652"><a class="nav-link" title="I miei video" href="https://www.danielemartinelli.it/video/">I miei video</a></li><li id="menu-item-14653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14653"><a class="nav-link" title="Scrivimi" href="https://www.danielemartinelli.it/scrivimi/">Scrivimi</a></li><li id="menu-item-14654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14654"><a class="nav-link" title="Notizie di me" href="https://www.danielemartinelli.it/notizie-di-me/">Notizie di me</a></li><li id="menu-item-14650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14650"><a class="nav-link" title="Privacy / Cookies" href="https://www.danielemartinelli.it/privacy-cookies/">Privacy / Cookies</a></li></ul></div></div></div></nav> <!-- /Navigation --></div></header><div class="clearfix"></div> <!--==================== Newsup breadcrumb section ====================--> <!-- =========================
Page Content Section 
============================== --><main id="content"> <!--container--><div class="container-fluid"> <!--row--><div class="row"> <!--col-md--><div class="col-md-9"><div class="mg-blog-post-box"><div class="mg-header"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h1 class="title single"> <a title="Permalink a:La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221;"> La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221;</a></h1><div class="media mg-info-author-block"> <a class="mg-author-pic" href="https://www.danielemartinelli.it/author/danielemartinelli/"> <img alt='' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC'  class='avatar avatar-150 photo lazyload' height='150' width='150' data-src="https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=150&d=mm&r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-eio="l" /></noscript> </a><div class="media-body"><h4 class="media-heading"><span>Di</span><a href="https://www.danielemartinelli.it/author/danielemartinelli/">Daniele Martinelli</a></h4> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Gen 3, 2022</span> <span class="newsup-tags"><i class="fa fa-tag"></i> <a href="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/"><a href="https://www.danielemartinelli.it/tag/campania/" rel="tag">campania</a>, <a href="https://www.danielemartinelli.it/tag/m5s/" rel="tag">m5s</a>, <a href="https://www.danielemartinelli.it/tag/mari-muscara/" rel="tag">mari muscarà</a>, <a href="https://www.danielemartinelli.it/tag/napoli/" rel="tag">napoli</a>, <a href="https://www.danielemartinelli.it/tag/polemica/" rel="tag">polemica</a></a> </span></div></div></div> <img width="1001" height="556" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+kAAAIsAQMAAAC0oXqPAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAFtJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAANwJE+MAAUVmUqIAAAAASUVORK5CYII=" class="img-fluid wp-post-image lazyload" alt=""   data-src="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg" loading="lazy" data-srcset="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg 1001w, https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara-490x272.jpg 490w, https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara-768x427.jpg 768w" data-sizes="auto" /><noscript><img width="1001" height="556" src="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg 1001w, https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara-490x272.jpg 490w, https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara-768x427.jpg 768w" sizes="(max-width: 1001px) 100vw, 1001px" data-eio="l" /></noscript><article class="small single"><p>Poiché «la direzione intrapresa dal Movimento 2050 è lontanissima da me e dal M5s».</p><p>Poiché «Grillo ha perso credibilità».</p><p>Poiché si è opposta «alla svendita della città con l’alleanza tra M5S e Pd alle Comunali, che ha ridotto l’M5s a Napoli ad essere rappresentato da 5 consiglieri e 2 assessori provenienti da altri partiti e assolutamente sconosciuti».</p><p>Poiché era contraria in consiglio regionale alla «cancellazione da parte del mio gruppo della commissione Terra dei Fuochi», alla «mia espulsione dalla commissione Trasparenza perché mi sono rifiutata di fare eleggere un presidente di Lega o Forza Italia». Prese di posizione che avrebbero causato «episodi di mobbing» ai suoi danni.</p><p>Poiché «la poltrona li ha trasformati in mostri bulimici, che ingannano ogni giorno con le stesse edulcorate e false immagini di una attività politica risibile orientata solo ad acchiappare qualche like».</p><p>Poiché condanna l&#8217;astensione al voto 5 stelle alla «delibera della presidenza del consiglio regionale (poi cancellata) con la possibilità di assumere i parenti degli eletti, l’astensione in commissione immunità su Renzi e Cesaro».<br /> Per questi motivi chiede «scusa agli elettori per aver portato nelle vostre case questi che si sono dimostrati fantocci venduti interessati solo alla poltrona».</p><p>Conclude amara: «Mi sono fidata anche della giovane età e dell’apparente onestà di quelli che nel 2018 abbiamo fatto entrare in massa, certa che la loro inesperienza sarebbe stata colmata dal senso del dovere e che sarebbero cresciuti imparando».</p><p>Così Marì Muscarà, consigliera regionale pentastellata in Campania, lascia il Movimento 5 stelle dopo 6 anni, al secondo mandato con oltre 3.700 preferenze. Resterà consigliera.</p> <script>function pinIt()
{
var e = document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
}</script> <div class="post-share"><div class="post-share-icons cf"> <a href="https://www.facebook.com/sharer.php?u=https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/" class="link facebook" target="_blank" > <i class="fa fa-facebook"></i></a> <a href="http://twitter.com/share?url=https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/&#038;text=La%20grillina%20pentita%3A%20%E2%80%9CMostri%20bulimici%20e%20fantocci%20venduti%E2%80%9D" class="link twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="mailto:?subject=La%20grillina%20pentita:%20%26#8220;Mostri%20bulimici%20e%20fantocci%20venduti%26#8221;&#038;body=https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/" class="link email" target="_blank" > <i class="fa fa-envelope-o"></i></a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/&#038;title=La%20grillina%20pentita%3A%20%E2%80%9CMostri%20bulimici%20e%20fantocci%20venduti%E2%80%9D" class="link linkedin" target="_blank" > <i class="fa fa-linkedin"></i></a> <a href="https://telegram.me/share/url?url=https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/&#038;text&#038;title=La%20grillina%20pentita%3A%20%E2%80%9CMostri%20bulimici%20e%20fantocci%20venduti%E2%80%9D" class="link telegram" target="_blank" > <i class="fa fa-telegram"></i></a> <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a></div></div><div class="clearfix mb-3"></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.danielemartinelli.it/2021/12/27/propaganda-sardone-con-le-finte-minacce/" rel="prev">Propaganda-Sardone con le finte minacce<div class="fa fa-angle-double-right"></div><span></span></a></div></div></nav></article></div><div class="media mg-info-author-block"> <a class="mg-author-pic" href="https://www.danielemartinelli.it/author/danielemartinelli/"><img alt='' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC'  class='avatar avatar-150 photo lazyload' height='150' width='150' data-src="https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=150&d=mm&r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5df3573296ec9717e18e84e96565287?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-eio="l" /></noscript></a><div class="media-body"><h4 class="media-heading">Di <a href ="https://www.danielemartinelli.it/author/danielemartinelli/">Daniele Martinelli</a></h4><p></p></div></div><div class="mg-featured-slider p-3 mb-4"> <!--Start mg-realated-slider --><div class="mg-sec-title"> <!-- mg-sec-title --><h4>Articoli correlati</h4></div> <!-- // mg-sec-title --><div class="row"> <!-- featured_post --> <!-- blog --><div class="col-md-4"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2021/12/silvia-sardone.jpg"><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2021/12/27/propaganda-sardone-con-le-finte-minacce/" title="Permalink to: Propaganda-Sardone con le finte minacce"> Propaganda-Sardone con le finte minacce</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Dic 27, 2021</span> <a href="https://www.danielemartinelli.it/author/danielemartinelli/"> <i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!-- blog --> <!-- blog --><div class="col-md-4"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2021/12/vigili-del-fuoco-pompieri-650x390-1.jpg"><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2021/12/27/il-pd-richiama-in-servizio-i-pompieri-pensionati/" title="Permalink to: Il Pd richiama in servizio i pompieri pensionati"> Il Pd richiama in servizio i pompieri pensionati</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Dic 27, 2021</span> <a href="https://www.danielemartinelli.it/author/danielemartinelli/"> <i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!-- blog --> <!-- blog --><div class="col-md-4"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2021/12/catello-maresca.jpg"><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2021/12/08/catello-maresca-il-faccia-di-c-politico-magistrato/" title="Permalink to: Catello Maresca, il faccia di c&#8230; politico-magistrato"> Catello Maresca, il faccia di c&#8230; politico-magistrato</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Dic 8, 2021</span> <a href="https://www.danielemartinelli.it/author/danielemartinelli/"> <i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!-- blog --></div></div> <!--End mg-realated-slider --><div id="comments" class="comments-area mg-card-box padding-20"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.danielemartinelli.it/urlintrovabile/?redirect_to=https%3A%2F%2Fwww.danielemartinelli.it%2F2022%2F01%2F03%2Fla-grillina-pentita-mostri-bulimici-e-fantocci-venduti%2F">connesso</a> per inviare un commento.</p></div><!-- #respond --></div><!-- #comments --></div> <!--sidebar--> <!--col-md-3--><aside class="col-md-3"><aside id="secondary" class="widget-area" role="complementary"><div id="sidebar-right" class="mg-sidebar"><div id="text-4" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Sostieni l&#8217;informazione libera</h6></div><div class="textwidget">Questo blog è uno spazio di informazione libera autogestito. E' in rete dal 2007 ed è tra i più longevi e popolari. Benché non sia un giornale ricco di aggiornamenti continui, questo blog è comunque un diario di informazioni sempre attuali e una piccola memoria storica della politica e della cronaca. Mantenerlo ha un costo che nessun finanziamento pubblico all'editoria sostiene. Se credi nell'informazione libera e vuoi contribuire alla causa puoi fare una piccola donazione direttamente dal pulsante Pay pal o tramite bonifico all'Iban IT09N0308301612000000099200. Grazie.<form action="https://www.paypal.com/cgi-bin/webscr" method="post"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="8319373"> <input type="image" src="https://www.paypal.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - Il sistema di pagamento online più facile e sicuro!"> <img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" data-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" loading="lazy" class="lazyload"><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" data-eio="l"></noscript></form> <br /><br /> <a rel="nofollow" href="http://www.adagioebook.it/libro/strenziate/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAExAQMAAAADfH+4AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAcC0e+gAB5oDcqwAAAABJRU5ErkJggg==" data-src="https://www.danielemartinelli.it/wp-content/uploads/2014/11/strenziate_copertina-200x305.jpg" loading="lazy" class="lazyload" width="200" height="305"><noscript><img src="https://www.danielemartinelli.it/wp-content/uploads/2014/11/strenziate_copertina-200x305.jpg" data-eio="l"></noscript></a></div></div><div id="text-3" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Facebook</h6></div><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/danielemartinelliofficialpage&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=162523080605772" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe></div></div><div id="categories-2" class="mg-widget widget_categories"><div class="mg-wid-title"><h6>Categorie</h6></div><ul><li class="cat-item cat-item-13"><a href="https://www.danielemartinelli.it/category/ambiente/">ambiente</a> (40)</li><li class="cat-item cat-item-9"><a href="https://www.danielemartinelli.it/category/cronaca/">cronaca</a> (312)</li><li class="cat-item cat-item-11"><a href="https://www.danielemartinelli.it/category/economia/">economia</a> (89)</li><li class="cat-item cat-item-3528"><a href="https://www.danielemartinelli.it/category/europa/">Europa</a> (26)</li><li class="cat-item cat-item-7"><a href="https://www.danielemartinelli.it/category/giustizia/">giustizia</a> (147)</li><li class="cat-item cat-item-1"><a href="https://www.danielemartinelli.it/category/informazione/">informazione</a> (375)</li><li class="cat-item cat-item-2069"><a href="https://www.danielemartinelli.it/category/minipost/">Minipost</a> (1.386)</li><li class="cat-item cat-item-16"><a href="https://www.danielemartinelli.it/category/opinioni/">opinioni</a> (403)</li><li class="cat-item cat-item-12"><a href="https://www.danielemartinelli.it/category/politica/">politica</a> (753)</li><li class="cat-item cat-item-14"><a href="https://www.danielemartinelli.it/category/costume-e-societa/">Società</a> (112)</li></ul></div><div id="rss-6" class="mg-widget widget_rss"><div class="mg-wid-title"><h6><a class="rsswidget" href="http://feeds.feedburner.com/DanieleMartinelli"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQMAAAAlhr+SAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAtJREFUCB1jIBoAAAAqAAEZUTpIAAAAAElFTkSuQmCC" alt="RSS" data-src="https://www.danielemartinelli.it/wp-includes/images/rss.png" loading="lazy" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.danielemartinelli.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.danielemartinelli.it/">Il blog di Daniele Martinelli</a></h6></div><ul><li><a class='rsswidget' href='https://www.danielemartinelli.it/2022/01/02/e-2002-2022-ventanni-di-impoverimento/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=e-2002-2022-ventanni-di-impoverimento'>€ 2002-2022: vent’anni di impoverimento</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/27/propaganda-sardone-con-le-finte-minacce/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=propaganda-sardone-con-le-finte-minacce'>Propaganda-Sardone con le finte minacce</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/27/il-pd-richiama-in-servizio-i-pompieri-pensionati/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-pd-richiama-in-servizio-i-pompieri-pensionati'>Il Pd richiama in servizio i pompieri pensionati</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/24/lega-condannato-baracchetti-del-sodalizio-criminale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lega-condannato-baracchetti-del-sodalizio-criminale'>Lega, condannato Barachetti del “sodalizio criminale”</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/14/il-leghista-renzi-vicino-a-noi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-leghista-renzi-vicino-a-noi'>Il leghista: “Renzi vicino a noi”</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/09/gigginoconte-culo-e-camicia-con-berlusconi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gigginoconte-culo-e-camicia-con-berlusconi'>Giggino&amp;Conte culo e camicia con Berlusconi</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/09/giuseppe-conte-testa-dasfalto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=giuseppe-conte-testa-dasfalto'>Giuseppe Conte testa d’asfalto</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/08/catello-maresca-il-faccia-di-c-politico-magistrato/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=catello-maresca-il-faccia-di-c-politico-magistrato'>Catello Maresca, il faccia di c… politico-magistrato</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/07/conte-cosi-forte-da-temere-calenda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=conte-cosi-forte-da-temere-calenda'>Conte così “forte” da temere Calenda</a></li><li><a class='rsswidget' href='https://www.danielemartinelli.it/2021/12/05/giuseppe-conte-il-signor-nessuno/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=giuseppe-conte-il-signor-nessuno'>Giuseppe Conte, il signor nessuno</a></li></ul></div></div></aside><!-- #secondary --></aside> <!--/col-md-3--> <!--/sidebar--></div></div></main> <div class="container-fluid mr-bot40 mg-posts-sec-inner"><div class="missed-inner"><div class="row"><div class="col-md-12"><div class="mg-sec-title"> <!-- mg-sec-title --><h4>You missed</h4></div></div> <!--col-md-3--><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2022/01/mari-muscara.jpg"> <a class="link-div" href="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2022/01/03/la-grillina-pentita-mostri-bulimici-e-fantocci-venduti/" title="Permalink to: La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221;"> La grillina pentita: &#8220;Mostri bulimici e fantocci venduti&#8221;</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.danielemartinelli.it/2022/01/"> Gen 3, 2022</a></span> <a class="auth" href="https://www.danielemartinelli.it/author/danielemartinelli/"><i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!--/col-md-3--> <!--col-md-3--><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2022/01/lire-ed-euro.jpg"> <a class="link-div" href="https://www.danielemartinelli.it/2022/01/02/e-2002-2022-ventanni-di-impoverimento/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/economia/" alt="Visualizza tutti gli articoli in economia"> economia </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2022/01/02/e-2002-2022-ventanni-di-impoverimento/" title="Permalink to: € 2002-2022: vent’anni di impoverimento"> € 2002-2022: vent’anni di impoverimento</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.danielemartinelli.it/2022/01/"> Gen 2, 2022</a></span> <a class="auth" href="https://www.danielemartinelli.it/author/danielemartinelli/"><i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!--/col-md-3--> <!--col-md-3--><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2021/12/silvia-sardone.jpg"> <a class="link-div" href="https://www.danielemartinelli.it/2021/12/27/propaganda-sardone-con-le-finte-minacce/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2021/12/27/propaganda-sardone-con-le-finte-minacce/" title="Permalink to: Propaganda-Sardone con le finte minacce"> Propaganda-Sardone con le finte minacce</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.danielemartinelli.it/2021/12/"> Dic 27, 2021</a></span> <a class="auth" href="https://www.danielemartinelli.it/author/danielemartinelli/"><i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!--/col-md-3--> <!--col-md-3--><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img lazyload" 
style=""  data-bg="https://www.danielemartinelli.it/wp-content/uploads/2021/12/vigili-del-fuoco-pompieri-650x390-1.jpg"> <a class="link-div" href="https://www.danielemartinelli.it/2021/12/27/il-pd-richiama-in-servizio-i-pompieri-pensionati/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.danielemartinelli.it/category/politica/" alt="Visualizza tutti gli articoli in politica"> politica </a></div><h4 class="title"> <a href="https://www.danielemartinelli.it/2021/12/27/il-pd-richiama-in-servizio-i-pompieri-pensionati/" title="Permalink to: Il Pd richiama in servizio i pompieri pensionati"> Il Pd richiama in servizio i pompieri pensionati</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.danielemartinelli.it/2021/12/"> Dic 27, 2021</a></span> <a class="auth" href="https://www.danielemartinelli.it/author/danielemartinelli/"><i class="fa fa-user-circle-o"></i> Daniele Martinelli</a></div></div></div></div> <!--/col-md-3--></div></div></div> <!--==================== FOOTER AREA ====================--><footer><div class="overlay" style="background-color: ;"> <!--Start mg-footer-widget-area--> <!--End mg-footer-widget-area--> <!--Start mg-footer-widget-area--><div class="mg-footer-bottom-area"><div class="container-fluid"><div class="divide-line"></div><div class="row align-items-center"> <!--col-md-4--><div class="col-md-6"><div class="site-branding-text"><h1 class="site-title"> <a href="https://www.danielemartinelli.it/" rel="home">Il blog di Daniele Martinelli</a></h1><p class="site-description">Notizie e opinioni libere.</p></div></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"> <a target="_blank" href="https://twitter.com/bloggerdaniele"><li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a> <a  href=""> <a target="_blank"  href="https://www.pinterest.it/danielereporter/"><li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a></ul></div> <!--/col-md-4--></div> <!--/row--></div> <!--/container--></div> <!--End mg-footer-widget-area--><div class="mg-footer-copyright"><div class="container-fluid"><div class="row"><div class="col-md-6 text-xs"><p> <a href="https://it.wordpress.org/"> Proudly powered by WordPress </a> <span class="sep"> | </span> Tema: Newsup di <a href="https://themeansar.com/" rel="designer">Themeansar</a>.</p></div><div class="col-md-6 text-right text-xs"><ul class="info-right"><li class="nav-item menu-item "><a class="nav-link " href="https://www.danielemartinelli.it/" title="Home">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-443"><a class="nav-link" href="https://www.danielemartinelli.it/appuntamenti-2/">Appuntamenti</a></li><li class="nav-item menu-item page_item dropdown page-item-70"><a class="nav-link" href="https://www.danielemartinelli.it/video/">I miei video</a></li><li class="nav-item menu-item page_item dropdown page-item-66"><a class="nav-link" href="https://www.danielemartinelli.it/notizie-di-me/">Notizie di me</a></li><li class="nav-item menu-item page_item dropdown page-item-13989"><a class="nav-link" href="https://www.danielemartinelli.it/privacy-cookies/">Privacy / Cookies</a></li><li class="nav-item menu-item page_item dropdown page-item-68"><a class="nav-link" href="https://www.danielemartinelli.it/scrivimi/">Scrivimi</a></li></ul></div></div></div></div></div> <!--/overlay--></footer> <!--/footer--></div> <!--/wrapper--> <!--Scroll To Top--> <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a> <!--/Scroll To Top--> <!-- /Scroll To Top --> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script> <script type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.danielemartinelli.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_862c82d8373e4d69aa5af6c994389bda.js?ver=5.5.3' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> <script defer type='text/javascript' src='https://www.danielemartinelli.it/wp-content/cache/autoptimize/js/autoptimize_single_e8a7f3285c5d90f344268186b8078cd0.js?ver=5.8.2' id='newsup-custom-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> </body></html><!-- WP Fastest Cache file was created in 0.45663595199585 seconds, on 03-01-22 10:19:19 --><!-- via php -->